PDA

View Full Version : aRts problem in 3.7



xboxrulz
12-17-2004, 01:59 AM
Hey! Is it me, or aRts doesn't work in 3.7 even if I run apt-getdist-upgrade r apt-get install arts!!!


I can't use aRts whatsoever!!


xboxrulz