Search:

Type: Posts; User: klaus2008

Search: Search took 0.01 seconds.

  1. Replies
    12
    Views
    16,469

    It does not seem easy to find a solution. Some...

    It does not seem easy to find a solution. Some people use Ubuntu Linux with kernel versions later than 2.6.32 and they complain that they are not able to use Bluetooth with the ath9k driver. My post...
  2. Replies
    12
    Views
    16,469

    Maybe it is possible to follow the instructions...

    Maybe it is possible to follow the instructions at the end of the page "ath9k bluetooth coexistence" of the Linux Wireless web site.
  3. Replies
    12
    Views
    16,469

    I think that if there exists a kernel module...

    I think that if there exists a kernel module corresponding to your bluetooth device then you could simulate unplugging and replugging of your bluetooth adaptor by using the program 'modprobe'. See...
Results 1 to 3 of 3