Greetings!
When I attempt to start KMail after rebooting the Knoppix DVD with my "saved" settings, it gives me the following two messages:
1) Information - Error while creating file "inbox" - file already exists (which I would assume wouldn't be an "error" as the Inbox file is holding my email messages); and
2) Error - Unable to create file "Inbox" in /home/Knoppix/.kde/share/apps/kmail/mail Kmail cannot start without it (which, again, would not appear to be an error as the Inbox file is already there and is populated with my saved email messages.
Is there a way to "start" Kmail from a console with parameters to allow it to recognize the "saved" Inbox?
Thanks

Genuine Cisco SFP-10G-SR 0-2415-03 10 Gigabit Transceiver
$5.40
Cisco WS-C3650-12X48UR-L 48-Port Stackable Layer 3 8x10G SFP+ Port Switch
$129.99
Cisco Catalyst C9130AXI-B WiFi 6 802.11ax Wireless Access Point Brand New
$101.99
Cisco Acacia DP04QSDD-E25-840 400G QSFP-DD Coherent DCO Transceiver Module
$699.99
Cisco C3850-NM-2-10G Catalyst 3850 2 x 10GE Network Module
$30.00
New Sealed Cisco GLC-LH-SMD 1000BASE-LX/LH SFP Transceiver Module *US
$17.00
Cisco Nexus N9K-C92160YC-X 48P 25GbE SFP28 6P QSFP+/QSFP28 PE Switch
$439.00
Cisco C3850-NM-2-10G 2 Port Network Exp.Module for 3850 1 year warranty
$18.90
Cisco QSFP-40G-SR-BD Module 10-2945-02 NEW CLAMSHELL
$45.50
Cisco Catalyst WS-C2960+24TC-S 24-Port Gigabit Managed SFP Switch
$39.99