Hi Everybody

I have installed Knoppix OpenCA live CD on my computer, and i have followed all the instruction during the configuration
but in the final step when i wanna get the Requested certificate i will ge the message Error 700 General Error. Cannot load certificate from the database!.

does any one can help me with issue?

I will appreicate your cooperation