-
error : xsession
After the starting of loading knoppix i received the error message:
"Xsession unable to launch "custom" X session -- "custom" not found, falling back to default session."
After confirming with a click at the OK-Button all works fine.
Two question:
what does this message mean ?
what can i do to avoid it ?
Similar Threads
-
By mecho in forum General Support
Replies: 1
Last Post: 03-02-2010, 09:04 PM
-
By o0oO in forum Hardware & Booting
Replies: 4
Last Post: 09-28-2004, 11:49 PM
-
By bamarob in forum General Support
Replies: 0
Last Post: 07-08-2004, 07:44 PM
-
By linuxusr in forum Hdd Install / Debian / Apt
Replies: 0
Last Post: 06-05-2004, 08:31 PM
-
By mack in forum General Support
Replies: 3
Last Post: 07-25-2003, 01:30 AM
Posting Permissions
- You may not post new threads
- You may not post replies
- You may not post attachments
- You may not edit your posts
-
Forum Rules

HP ProLiant MicroServer Gen8 G1610T @2.3 GHz, 16GB, 712317-001 NO HDD/OS
$199.00

Supermicro CSE-937 3U Storage Chassis No CPU No HDD No Ram Tested & Reset
$129.99

Supermicro 1U Network Server Appliance 16GB RAM 800GB SSD 6 LAN Ports Powers On
$450.00

Supermicro 2U X10DRU-i 2x E5-2680 v3 2.5ghz 32gb Ram 240gb SSD 2x GPU *READ*
$369.99

HP PROLIANT TPS-W003 MICRO- SERVER TOWER Gen 8, 16G RAM
$195.00

Supermicro 1027GR-TSF 1U Rackmount Server 2x Xeon 2.3GHz 128GB DDR3
$219.99

SUPERMICRO CSE-836 XEON E5-1620 v3 @ 3.50GHz, 32GB RAM, NO HDD/OS
$299.99

New Barebones Supermicro 5019D Server, 4C/8T Xeon D-2123T, 1U Rackmountable, 10G
$449.99

Supermicro CSE-216 No CPU No Ram No HDD Tested & Reset
$149.99

Supermicro 505-2 Server
$280.00